Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Win10 Sysprep oobe "Veuillez patienter"

Forum dédié aux méthodes de déploiement des OS Microsoft comme Microsoft Deployment toolkit par exemple (MDT2010/MDT2008/BDD/OSD/WDS/WAIK)

Modérateurs : Modérateurs, Modérateurs_Systèmes

Win10 Sysprep oobe "Veuillez patienter"

Message par Praxyd » Ven 25 Nov 2016, 10:01

Bonjour à tous,

tout d'abord, je suis désolé si le sujet existe déjà mais je ne l'ai pas trouvé...

Je plante d'abord le décors.

J'ai installé un win10 1607 en mode audit. J'ai fait ma configuration perso (avec mes programmes et tout le toutim) mais lorsque j'essaye de faire un sysprep, je reste bloqué sur l'écran "Veuillez patienter..."

La commande utilisée etait sysprep /generalize /oobe /unattend:monfichierderéponse.

J'ai d'abord cru à un problème dans le fichier et après de nombreux essais je me suis rendu compte que ce n'est pas lui le problème.

Lorsque je fais un sysprep /generalize avec retour en audit, j'ai pas de problème. Dès que je passe en out of the box ca coince.

Pour info, sans fichier de réponse j'ai bien oobe avec les demandes de clavier et la personnalisation rapide ou custom (pas de demande de user ni de cn).

Une idée?

Merci

Praxyd
Praxyd
N00b
N00b
 
Message(s) : 9
Inscription : Ven 25 Nov 2016, 9:31

Re: Win10 Sysprep oobe "Veuillez patienter"

Message par Praxyd » Jeu 15 Déc 2016, 21:13

j'ai donc trouvé qu'il ne fallait pas désactiver l'uac pendant la réalisation de mon image....
Praxyd
N00b
N00b
 
Message(s) : 9
Inscription : Ven 25 Nov 2016, 9:31


Retour vers Déploiement des systèmes d'exploitations Windows

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)

cron


Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive