Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

[SCCM] Aucune action ne remonte sur le client

Cette rubrique est consacrée aux nouveaux outils de gestion et d'administration de Microsoft. Cet ensemble de solutions regroupe notamment MOM/SCOM, SMS/SCCM, etc...

Modérateurs : ygainche, Modérateurs, Modérateurs_Applicatifs

[SCCM] Aucune action ne remonte sur le client

Message par cleminouleminou » Lun 31 Oct 2016, 15:18

Bonjour,

Je travail depuis peu sur SCCM et je rencontre un problème lors de l'installation du client sur mes postes.
Je m'explique, après avoir remastériser un poste, l'installation du client SCCM se passe sans aucun problème, seulement les actions ne remonte pas assez vite. En moyenne 2 ou 3 jours.
J'essaie en vain d’exécuter la récupération de la stratégie d'ordinateur mais rien ne se passe... :(

Je dois avouer que je ne sais plus trop ou chercher pour résoudre se problème.

Merci de votre aide
cleminouleminou
N00b
N00b
 
Message(s) : 1
Inscription : Lun 31 Oct 2016, 15:05

Re: [SCCM] Aucune action ne remonte sur le client

Message par J-S » Mer 04 Jan 2017, 22:19

Bonjour,

Pouvez-vous poster les fichiers de journalisation du client présents dans C:\Windows\CCM\Logs lorsque vous constatez le problème ?

Cordialement,
Bien Cordialement
MVP Enterprise Client Management
Blog: http://www.windowstouch.fr
Avatar de l’utilisateur
J-S
Senior
Senior
 
Message(s) : 315
Inscription : Jeu 16 Juil 2009, 13:53
Localisation : Lyon


Retour vers System Center

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)

cron


Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive