Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Latence Outlook

Modérateurs : Touhtion, Modérateurs, Modérateurs_Systèmes

Latence Outlook

Message par JMP-Caux » Lun 15 Avr 2013, 14:10

Bonjour,

J'ai un soucis chez un client équipé d'un serveur SBS 2011 et des postes en Windows 7 / Office 2010

Régulièrement dans la journée, ils ont un message dans Outlook "Outlook tente de récupérer les informations du serveur" Outlook passe en pas de réponse. Ce problème n'arrive pas forcement simultanément sur les postes.

Le serveur dispose d'un cpu 8 cœur et de 30 Go de RAM. la base de donnée ne dépasse pas les 20 go et il y a 7 postes maximum

Outlook est configurer automatiquement (en anywhere), la mise en cache est activé

il n'y a pas d'erreurs particulière dans les journaux d'évènement (mise a part les erreurs classique au SBS et le SharePoint suite a la dernière mise a jour).

Les postes et le serveur sont a jour. les postes et le serveur sont connecté en gigabit

Qui a déjà rencontré se problème et comment le résoudre ?

Merci de votre aide
JMP-Caux
Full Member
Full Member
 
Message(s) : 233
Inscription : Mar 06 Mars 2007, 19:00

Retour vers SBS/EBS 2008

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron


Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive