Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Serveur sur Onduleur s'éteind immédiatement ?

Modérateurs : Touhtion, Modérateurs, Modérateurs_Systèmes

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par zelycorn » Jeu 28 Oct 2010, 12:00

et bien c'est mort. remplacez vos onduleurs ... Merci HP.
zelycorn
Full Member
Full Member
 
Message(s) : 132
Inscription : Dim 13 Jan 2008, 18:04

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par chef_vaco » Jeu 28 Oct 2010, 12:18

sympa HP, mais bon je me doutais de la reponse :)

par contre y a t il une puissance onduleur minimun a respecter sur les G6 config standard 2 alim 470 w , Trois disques raid 5 8go de ram ???
chef_vaco
Full Member
Full Member
 
Message(s) : 185
Inscription : Ven 14 Déc 2007, 17:40

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par Ahcene2k3 » Sam 12 Fév 2011, 0:48

chef_vaco a écrit :sympa HP, mais bon je me doutais de la reponse :)

par contre y a t il une puissance onduleur minimun a respecter sur les G6 config standard 2 alim 470 w , Trois disques raid 5 8go de ram ???



Désoler pour la réponse trés tardive, mais je reviens sur le sujet !
Non il n'y a pas de puissance minimum
Le T1500 G3 supporte les 2 Alim de 470W et également pour les 750W
Voici les deux modèles d'Onduleurs possible ( 2 alim redondantes = 750 W ( les deux ne fonctionnent pas en même temps - Actif / passif )
AF449A 1670131 T1000 G3
AF451A 1670130 T1500 G3

Ils ont quand même eu une remontée Mr HP, ils se sont fait taper sur les doigts par un ENORME client pour qui je travail également.
En effet, le client en question à passer un accord cadre à trés grande échelle et pire il n'était pas au courant de ce problème.
C'est moi qui tomber dessus, puis un autre prestataire externe puis un autre. Pensez-vous l'information et remonter vite !!!

J'ai un confrère qui à faillit ce faire avoir, il là éviter de justesse gràce à moi. Il était prêt à prendre un EATON également.
MERCI HP
MCTS : Windows Server 2008 – Active Directory Configuration, Network Infrastructure Configuration & Application Platform Configuration
MCTS : Windows VISTA
MCP : XP / ISA Server / SBS 2003
MCSA Messaging 2003 / MCSE Messaging 2003
Partager sa connaissance...
Passionner, Ambitieux, Persévérant, mais jamais à l'heure !!!
Avatar de l’utilisateur
Ahcene2k3
Full Member
Full Member
 
Message(s) : 114
Inscription : Mar 21 Oct 2003, 15:10
Localisation : HAUDRECY

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par kozo » Jeu 08 Sep 2011, 10:07

Bonjour,

Je relance le sujet car je voudrais être certain d'une chose.

En effet j'ai également un ML350 G6 seulement avec une seule alim de 460 W

Je suis sur le point de commander d'après vos posts, un Onduleur Hp UPS T1500 G3 monophasé ref AF451A

Sera-t-il compatible, vu le prix... ?


Merci
kozo
N00b
N00b
 
Message(s) : 2
Inscription : Jeu 08 Sep 2011, 9:45

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par Timil » Jeu 08 Sep 2011, 14:29

Merci d'ouvrir ton sujet, là c'est du déterrage.
Avatar de l’utilisateur
Timil
Forum Master
Forum Master
 
Message(s) : 17065
Inscription : Mar 18 Mars 2003, 12:44
Localisation : Luxembourg

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par gdelmotte » Lun 12 Sep 2011, 17:09

Oui tu peux, j'utilise des T1500 pour les ML350G6 que j'installe chez mes clients.
Avatar de l’utilisateur
gdelmotte
Full Member
Full Member
 
Message(s) : 132
Inscription : Mar 28 Fév 2006, 11:25

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par ouebman » Lun 12 Sep 2011, 21:41

je mets même de T750
MCSA 2003 Messagerie - MCTS Exchange 2007 - MCSA 2008/2012
Avatar de l’utilisateur
ouebman
Keyboard Master
Keyboard Master
 
Message(s) : 5488
Inscription : Dim 14 Déc 2003, 18:19
Localisation : Mulhouse

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par ntycls » Sam 11 Juin 2016, 14:26

Bonjour,

Est-ce que le T1500 G4 fonctionnerait pour le ml350 g6 ?

Merci d'avance
ntycls
N00b
N00b
 
Message(s) : 2
Inscription : Sam 11 Juin 2016, 14:13

Re: Serveur sur Onduleur s'éteind immédiatement ?

Message par magnancc51 » Lun 13 Juin 2016, 9:45

ntycls a écrit :Bonjour,

Est-ce que le T1500 G4 fonctionnerait pour le ml350 g6 ?

Merci d'avance


Déterrage
Merci de créer ton propre sujet
MCSA 2000/2003 Messagerie - MCSE 2000/2003 - MCITP Enterprise Administrator - MCTS Exchange 2010 - MCSA 2008/2012
Avatar de l’utilisateur
magnancc51
Keyboard Master
Keyboard Master
 
Message(s) : 5803
Inscription : Jeu 14 Oct 2004, 14:00
Localisation : Aix en Provence

Précédent

Retour vers SBS/EBS 2008

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive