Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Problème application GPO avec groupe filtrage de sécurité TOPIC_SOLVED

Modérateurs : Modérateurs, Modérateurs_Systèmes

Problème application GPO avec groupe filtrage de sécurité

Message par sam.lowry » Mar 21 Juin 2016, 14:49

Bonjour,

Nous rencontrons un soucis avec l'application des GPO sur lesquelles il y a un groupe restreint sur le filtrage de sécurité (groupe "utilisateurs authentifés" supprimé) : les utilisateurs de ce groupe n'appliquent pas la GPO alors qu'auparavant ça fonctionnait...
Pour que la GPO fonctionne je dois remettre le groupe "utilisateurs authentifiés" dans le filtrage et là la GPO fonctionne, ce qui enlève tout l'intérêt de la gestion des groupes sur le filtrage...

Lorsque je fait un "gpresult/r" sur la session du compte utilisateur la GPO n'apparait ni dans les GPO appliquées ni dans les GPO refusées...

Si quelqu'un a une idée, je suis preneur...

merci d'avance
On est tous dans le même bain, fils.
Avatar de l’utilisateur
sam.lowry
Member
Member
 
Message(s) : 50
Inscription : Mer 17 Août 2005, 10:08

Re: Problème application GPO avec groupe filtrage de sécurit  TOPIC_SOLVED

Message par sam.lowry » Mar 21 Juin 2016, 15:17

en cherchant on trouve :

http://windowsitpro.com/patch-tuesday/u ... e-it-s-you

changement de fonctionnement suite aux MAJ de mardi, il faut ajouter le groupe "utilisateurs authentifiés" ou "ordinateurs du domaine" en lecture sur la GPO...

et là ça fonctionne
On est tous dans le même bain, fils.
Avatar de l’utilisateur
sam.lowry
Member
Member
 
Message(s) : 50
Inscription : Mer 17 Août 2005, 10:08

Re: Problème application GPO avec groupe filtrage de sécurit

Message par magnancc51 » Mar 21 Juin 2016, 16:09

Merci du retour.
J'indique ton post comme résolu :)
MCSA 2000/2003 Messagerie - MCSE 2000/2003 - MCITP Enterprise Administrator - MCTS Exchange 2010 - MCSA 2008/2012
Avatar de l’utilisateur
magnancc51
Keyboard Master
Keyboard Master
 
Message(s) : 5824
Inscription : Jeu 14 Oct 2004, 14:00
Localisation : Aix en Provence

Re: Problème application GPO avec groupe filtrage de sécurit

Message par kazer » Jeu 23 Juin 2016, 10:49

sam.lowry a écrit :en cherchant on trouve :

http://windowsitpro.com/patch-tuesday/u ... e-it-s-you

changement de fonctionnement suite aux MAJ de mardi, il faut ajouter le groupe "utilisateurs authentifiés" ou "ordinateurs du domaine" en lecture sur la GPO...

et là ça fonctionne

Il faut toujours laisser authenticated users en lecture, toujours!
Guillaume DESFARGES Image Image Image
MCPTS Windows Server 2008/Virtualisation - MCITP: Enterprise Desktop Win7
MVP Directory Services (2004)/Security (2005-07)/Setup&Dep: Architecture (2008-15)/Cloud and Datacenter Management, Windows and Devices IT (2016)
Profil MVP - Articles - Transcript (ID: 661703 Pass: Gdesfarges) - Bibliographie
Supinfo Promo 2001
Avatar de l’utilisateur
kazer
First Lord
First Lord
 
Message(s) : 45490
Inscription : Ven 26 Oct 2001, 21:39
Localisation : Dans la grisaille de l'ile de france

Re: Problème application GPO avec groupe filtrage de sécurit

Message par kazer » Jeu 23 Juin 2016, 10:55

Le script powershell en lien de la page pourra vous aider
https://blogs.technet.microsoft.com/pos ... heck-gpos/
Guillaume DESFARGES Image Image Image
MCPTS Windows Server 2008/Virtualisation - MCITP: Enterprise Desktop Win7
MVP Directory Services (2004)/Security (2005-07)/Setup&Dep: Architecture (2008-15)/Cloud and Datacenter Management, Windows and Devices IT (2016)
Profil MVP - Articles - Transcript (ID: 661703 Pass: Gdesfarges) - Bibliographie
Supinfo Promo 2001
Avatar de l’utilisateur
kazer
First Lord
First Lord
 
Message(s) : 45490
Inscription : Ven 26 Oct 2001, 21:39
Localisation : Dans la grisaille de l'ile de france

Re: Problème application GPO avec groupe filtrage de sécurit

Message par sam.lowry » Ven 24 Juin 2016, 9:44

kazer a écrit :Il faut toujours laisser authenticated users en lecture, toujours!


comme ça maintenant je le sais ! :D

en même temps ils ont pondu un script pour vérifier, c'est donc que je dois pas être le seul dans ce cas de figure...
On est tous dans le même bain, fils.
Avatar de l’utilisateur
sam.lowry
Member
Member
 
Message(s) : 50
Inscription : Mer 17 Août 2005, 10:08

Re: Problème application GPO avec groupe filtrage de sécurit

Message par kazer » Ven 24 Juin 2016, 10:11

Y a plus de monde que tu ne penses

Car il y a beaucoup trop de monde qui prennent les GPOs pour un sujet annexes de leur projets...
Guillaume DESFARGES Image Image Image
MCPTS Windows Server 2008/Virtualisation - MCITP: Enterprise Desktop Win7
MVP Directory Services (2004)/Security (2005-07)/Setup&Dep: Architecture (2008-15)/Cloud and Datacenter Management, Windows and Devices IT (2016)
Profil MVP - Articles - Transcript (ID: 661703 Pass: Gdesfarges) - Bibliographie
Supinfo Promo 2001
Avatar de l’utilisateur
kazer
First Lord
First Lord
 
Message(s) : 45490
Inscription : Ven 26 Oct 2001, 21:39
Localisation : Dans la grisaille de l'ile de france


Retour vers GPO/GPP

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive