Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

bug gestionnaire d'absence du bureau

Posez Vos Questions vis à vis du serveur de messagerie de Microsoft dans sa version 2007

Modérateurs : mr_banni, Thierry DEMAN (MVP Exchan, PoulS, Touhtion, Modérateurs, Modérateurs_Applicatifs

bug gestionnaire d'absence du bureau

Message par maginite » Ven 05 Juin 2015, 10:55

Bonjour , je suis actuellement bloqué sur un problème très bizarre. J'ai un exchange 2007 SP3 avec un accès externe sur le outlookwebaccess.
En interne mes utilisateurs ont un bug sur leur outlook lorsqu'ils cherchent à ouvrir le gestionnaire d'absence du bureau : la solution est "trouvée" en utilisant le OWA.

La ou je bloque complétement,c'est que j'ai bien paramétré exchange pour envoyer des notifications d'absence en interne et en externe. La ou je ne comprend pas c'est que la réponse automatique fonctionne correctement en interne mais pas en externe. En effet je ne reçois aucun mail m'informant sur l'absence de l'utilisateur lorsque je lui envoie un mail depuis l'extérieur.

Dans les logs je vois bien que le mail est arrivé, puis qu'il se stocke en revanche exchange ne réagis pas plus que ça et ne renvoie pas de réponse quand le mail vient de l'extérieur.

Avez vous des idées?
Par avance merci
maginite
Junior
Junior
 
Message(s) : 47
Inscription : Dim 11 Juil 2010, 20:24

Retour vers Exchange 2007

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Yahoo [Bot] et 4 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive