Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Message d'erreur Mail Requested #554 Transaction failed ##

Posez Vos Questions vis à vis du serveur de messagerie de Microsoft dans sa version 2007

Modérateurs : mr_banni, Thierry DEMAN (MVP Exchan, PoulS, Touhtion, Modérateurs, Modérateurs_Applicatifs

Message d'erreur Mail Requested #554 Transaction failed ##

Message par newbie_stef » Mer 01 Avr 2015, 15:41

Bonjour

Depuis le changement de FRS d'accès et d'IP il m'est impossible d'envoyer des mails comme avant. Pour info depuis le webmail j'arrive envoyer des mails, depuis outlook c'est très difficile. J'arrive presque à envoyer des mails uniquement lorsqu'il n'y a pas de signature dans mon mail.
Cependant il suffit que je fasse répondre à un mail, même si j'enlève la signature ça ne passe pas.
Voici le message d'erreur que je reçois :

Code : Tout sélectionner
La remise a échoué pour ces destinataires ou listes de distribution
Stéphane X
Une erreur s'est produite lors de la tentative de remise de ce message à l'adresse de messagerie du destinataire. Microsoft Exchange ne tentera plus de remettre ce message pour vous. Essayez de renvoyer ce message ou fournissez le texte de diagnostic suivant à votre administrateur système.
L'organisation suivante a refusé votre message : Requested.
________________________________________
Envoyé par Microsoft Exchange Server 2007




Informations de diagnostic pour les administrateurs :
Serveur de génération : SERVER.domainelocal.local
destinatairemail@domainedistant.lu
Requested #554 Transaction failed ##
En-têtes de message d'origine :
Received: from SERVER.domaine.local ([::1]) by SERVER.domaine.local
 ([fe80::2adc:23bc:3350:1014%11]) with mapi; Wed, 1 Apr 2015 14:43:00 +0200
From: utilisateur local <utilisateur@domainelocal.lu>
To: stef2 <destinataire@domainedistant.lu>
Date: Wed, 1 Apr 2015 14:42:57 +0200
Subject: RE: uyio
Thread-Topic: uyio
Thread-Index: AdBseNcaanAobAviT1O31FzmcE9ZvwAAIZOA
Message-ID: <BC7F8BF5EE8DDB4F84CB4CE399DA6DF30A07AAAE92@ISONETSERVER.isonet.local>
References: <BC7F8BF5EE8DDB4F84CB4CE399DA6DF30A07AB750E@ISONETSERVER.isonet.local>
 <57d21a8c8c4a2c3994f763207a1bb24aa89a099f@localhost>
In-Reply-To: <57d21a8c8c4a2c3994f763207a1bb24aa89a099f@localhost>
Accept-Language: fr-FR
Content-Language: fr-FR
X-MS-Has-Attach: yes
X-MS-TNEF-Correlator:
acceptlanguage: fr-FR
Content-Type: multipart/related;
   boundary="_006_BC7F8BF5EE8DDB4F84CB4CE399DA6DF30A07AAAE92NOMSERVERSERVERi_";
   type="multipart/alternative"
MIME-Version: 1.0


Je sèche un peu, j'ai checker :

DNS public
Serveur interne
Firewall

je ne trouve pas la solution, je commence à ne plus avoir d'idée

Merci pour votre aide
Dernière édition par newbie_stef le Ven 10 Avr 2015, 16:37, édité 1 fois.
Avatar de l’utilisateur
newbie_stef
Master
Master
 
Message(s) : 740
Inscription : Dim 19 Déc 2004, 19:40
Localisation : Luxembourg

Re: Requested #554 Transaction failed ##

Message par newbie_stef » Mer 01 Avr 2015, 16:51

J'avance un peu, voici les logs du firewall

2015-04-01 16:48:05 smtp-proxy 43:468: smtp response '554 5.7.1 This email from IP X.X.X.X has been rejected. The email message was detected as spam.\x0d\x0a' Debug
Avatar de l’utilisateur
newbie_stef
Master
Master
 
Message(s) : 740
Inscription : Dim 19 Déc 2004, 19:40
Localisation : Luxembourg

Re: Requested #554 Transaction failed ##

Message par magnancc51 » Mer 01 Avr 2015, 17:02

Salut,

Pourrais tu éditer ton titre pour le rendre un peu plus explicite.
Car là, ça fait un peu bot :/
MCSA 2000/2003 Messagerie - MCSE 2000/2003 - MCITP Enterprise Administrator - MCTS Exchange 2010 - MCSA 2008/2012
Avatar de l’utilisateur
magnancc51
Keyboard Master
Keyboard Master
 
Message(s) : 5728
Inscription : Jeu 14 Oct 2004, 14:00
Localisation : Aix en Provence

Re: Requested #554 Transaction failed ##

Message par Timil » Dim 05 Avr 2015, 15:09

Salut

Tu peux tester ton serveur sur mxtoolbox.com et vérifier aussi si ta nouvelle IP n'est pas en blacklist?
Ton serveur exchange est natté sur internet?
Avatar de l’utilisateur
Timil
Forum Master
Forum Master
 
Message(s) : 16942
Inscription : Mar 18 Mars 2003, 12:44
Localisation : Luxembourg

Re: Message d'erreur Mail Requested #554 Transaction failed

Message par newbie_stef » Ven 10 Avr 2015, 16:38

Solution trouvé.

C'était le boitier Fortiguard du fournisseur d'accès que j'utilise en relay pour envoyer les mails vers l’extérieur.
Il avait catégorisé le domaine du client dans une mauvaise rubrique.

Merci
Avatar de l’utilisateur
newbie_stef
Master
Master
 
Message(s) : 740
Inscription : Dim 19 Déc 2004, 19:40
Localisation : Luxembourg


Retour vers Exchange 2007

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive