Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

erreur sysprep lors d'une capture mdt

Forum dédié aux méthodes de déploiement des OS Microsoft comme Microsoft Deployment toolkit par exemple (MDT2010/MDT2008/BDD/OSD/WDS/WAIK)

Modérateurs : Modérateurs, Modérateurs_Systèmes

erreur sysprep lors d'une capture mdt

Message par Study » Mar 25 Oct 2016, 11:41

Bonjour à tous ,

je rencontre un problème liée a la capture d'un master Via MDT 2013 , le message et le suivant

"Une erreur grave s’est produite lors de l’exécution de sysprep sur l’ordinateur"

le problème j'ai bien droit a mes trois réinisialisation de Windows quand je fait "slmgr.vbs /dlv" Nombre de réinisialisation restant 3

Alors ce cas figure quand je descend une image via clonezilla live , donc mon image s'installe je vais
chercher mon serveur via chemin UNC execute le script LiteTouche.vbs et donc m'affiche

"Une erreur grave s’est produite lors de l’exécution de sysprep sur l’ordinateur"

et lorsque je fait un master sans passé part clonezilla il me fait la sequence avec le sysprep sans problème

aurriez vous une idée ?
Study
Novice
Novice
 
Message(s) : 15
Inscription : Mar 17 Fév 2015, 17:51

Re: erreur sysprep lors d'une capture mdt

Message par kazer » Mar 25 Oct 2016, 14:23

Ben faudrait voir du côté de clonezilla si c'est la différence entre les deux, pourquoi tu l'utilises?
Guillaume DESFARGES Image Image Image
MCPTS Windows Server 2008/Virtualisation - MCITP: Enterprise Desktop Win7
MVP Directory Services (2004)/Security (2005-07)/Setup&Dep: Architecture (2008-15)/Cloud and Datacenter Management, Windows and Devices IT (2016)
Profil MVP - Articles - Transcript (ID: 661703 Pass: Gdesfarges) - Bibliographie
Supinfo Promo 2001
Avatar de l’utilisateur
kazer
First Lord
First Lord
 
Message(s) : 45488
Inscription : Ven 26 Oct 2001, 21:39
Localisation : Dans la grisaille de l'ile de france

Re: erreur sysprep lors d'une capture mdt

Message par Study » Mar 25 Oct 2016, 15:39

mon entreprise avais tout fait leurs master via clonezilla , ducoup mon responsable veux tout mettre en MDT WDS.
Ducoup je me suis dit superbe il ont déja les images je vais les descendre donc via clonezilla dans un premier temps
puis faire ma capture via MDT , crée une séquence de tache sysprep and capture pour que cela soit stocké sur le serveur.

malheuresement comme dit précedament le script LiteTouch commence la sequence arrivé a sysprep erreur
Faillure sysprep did not succeed
LiteTouch deployment failled retourne code =2147467259 0x80004005
Study
Novice
Novice
 
Message(s) : 15
Inscription : Mar 17 Fév 2015, 17:51

Re: erreur sysprep lors d'une capture mdt

Message par kazer » Mar 08 Nov 2016, 17:09

Ils avaient fait combien de sysprep déjà dans leur image clonezilla?
Guillaume DESFARGES Image Image Image
MCPTS Windows Server 2008/Virtualisation - MCITP: Enterprise Desktop Win7
MVP Directory Services (2004)/Security (2005-07)/Setup&Dep: Architecture (2008-15)/Cloud and Datacenter Management, Windows and Devices IT (2016)
Profil MVP - Articles - Transcript (ID: 661703 Pass: Gdesfarges) - Bibliographie
Supinfo Promo 2001
Avatar de l’utilisateur
kazer
First Lord
First Lord
 
Message(s) : 45488
Inscription : Ven 26 Oct 2001, 21:39
Localisation : Dans la grisaille de l'ile de france


Retour vers Déploiement des systèmes d'exploitations Windows

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive