Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Lenteur Outlook suite a un changement de réseau

Posez Vos Questions vis à vis du serveur de messagerie de Microsoft dans sa version 2013

Modérateurs : mr_banni, Thierry DEMAN (MVP Exchan, PoulS, Touhtion, Modérateurs, Modérateurs_Applicatifs

Lenteur Outlook suite a un changement de réseau

Message par tednc » Mer 26 Oct 2016, 1:19

Salut à tous!

Je rencontre un problème étrange parce que je viens de séparer mes utilisateurs du réseau serveur, ou se trouve notamment mon serveur Exchange 2013, et maintenant les utilisateurs se plaignent que leur client outlook est lent.

Le truc c'est que je n'ai pas de filtrage entre mes 2 réseaux.

Lorsque je mets un utilisateur dans le réseau serveur il ne rencontre plus de problème.

Je ne comprends pas pourquoi. Quelqu'un a t-il une idée? Merci de votre aide.
tednc
N00b
N00b
 
Message(s) : 1
Inscription : Mar 25 Oct 2016, 22:57

Re: Lenteur Outlook suite a un changement de réseau

Message par Timil » Mer 26 Oct 2016, 11:14

Salut

Ca peut venir soit d'une mauvaise configuration IP des postes de travail (un IPCONFIG /ALL nous aiderais) soit d'un filtrage firewall trop stricte entre clients et serveurs.
Avatar de l’utilisateur
Timil
Forum Master
Forum Master
 
Message(s) : 16942
Inscription : Mar 18 Mars 2003, 12:44
Localisation : Luxembourg


Retour vers Exchange 2013

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron


Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive