Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Les ping vers internet ne répondent pas

Forum ayant pour sujet Small Business Server 2011

Modérateurs : Touhtion, Modérateurs, Modérateurs_Systèmes

Les ping vers internet ne répondent pas

Message par ironghost » Sam 09 Juil 2016, 13:26

Bonjour,
J'ai intégré un nouveau poste client win7 pro dans mon domaine. Tout semble parfait sauf qu'aucun ping que je lance vers l'extérieur (internet) ne répond que ce soit par IP ou par nom, pourtant tous ceux que je lance vers n'importe quel poste de mon domaine répondent bien. Les pages web s'affichent pourtant bien sans problème depuis n'importe quel navigateur.
Quelqu'un pourrait-il m'aider à régler ce problème? Merci
ironghost
N00b
N00b
 
Message(s) : 1
Inscription : Sam 09 Juil 2016, 13:13

Re: Les ping vers internet ne répondent pas

Message par magnancc51 » Dim 10 Juil 2016, 15:27

Bonjour,

Tu as eu le problème juste après avoir intégré le poste dans le domaine ?
MCSA 2000/2003 Messagerie - MCSE 2000/2003 - MCITP Enterprise Administrator - MCTS Exchange 2010 - MCSA 2008/2012
Avatar de l’utilisateur
magnancc51
Keyboard Master
Keyboard Master
 
Message(s) : 5906
Inscription : Jeu 14 Oct 2004, 14:00
Localisation : Aix en Provence


Retour vers SBS 2011

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive