Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

[HVR4] VM Fige

Forum sur les systèmes de Virtualisation microsoft comme Virtual PC, Virtual Server, Hyper-V

Modérateurs : Modérateurs, Modérateurs_Divers

[HVR4] VM Fige

Message par miki » Jeu 18 Mai 2017, 11:20

Bonjour,

Depuis quelques semaines je rencontre un problème. J'ai un cluster d'hyperv sous 2012R2 avec une baie de stockage en ISCSI.

J'ai une de mes VMS qui fige, impossible de me connecter dessus que ce soit en RDS ou directe depuis la console hyperv. Impossible de la rebooter le seul moyen c'est un arrêt de la vm et c'est reparti...

Dans les journaux d’évènements je ne trouve rien ni sur la vm ni sur l’hôte. La vm est sous Windows 2012 Les services invités sont à jour, les mises à jour windows sur la vm et les hotes aussi.

Si vous avez des idées je suis preneur.

Merci d'avance
miki
Full Member
Full Member
 
Message(s) : 106
Inscription : Mar 30 Sep 2003, 11:59

Re: [HVR4] VM Fige

Message par magnancc51 » Jeu 18 Mai 2017, 21:20

Salut,

Difficile à dire comme ça.
Tu as essayé de la changer de noeud pour voir si ça plante encore ?
MCSA 2000/2003 Messagerie - MCSE 2000/2003 - MCITP Enterprise Administrator - MCTS Exchange 2010 - MCSA 2008/2012
Avatar de l’utilisateur
magnancc51
Keyboard Master
Keyboard Master
 
Message(s) : 5907
Inscription : Jeu 14 Oct 2004, 14:00
Localisation : Aix en Provence

Re: [HVR4] VM Fige

Message par miki » Lun 22 Mai 2017, 14:58

Le problème reste identique quelque soit le noeud. Je pense que c'est logiciel mais j'ai aucune idée de comment avoir l'information
miki
Full Member
Full Member
 
Message(s) : 106
Inscription : Mar 30 Sep 2003, 11:59

Re: [HVR4] VM Fige

Message par magnancc51 » Lun 22 Mai 2017, 20:38

Mouais, rien ne dit que le problème soit lié à la virtu :/
MCSA 2000/2003 Messagerie - MCSE 2000/2003 - MCITP Enterprise Administrator - MCTS Exchange 2010 - MCSA 2008/2012
Avatar de l’utilisateur
magnancc51
Keyboard Master
Keyboard Master
 
Message(s) : 5907
Inscription : Jeu 14 Oct 2004, 14:00
Localisation : Aix en Provence

Re: [HVR4] VM Fige

Message par maxmorloks1 » Mar 20 Juin 2017, 15:23

essaye de déplacer ta vm en local ou sur un autre CSV ?

elle se fige au moment de la sauvegarde ? t as fais du disks path through sur cette vm ?
maxmorloks1
Senior
Senior
 
Message(s) : 386
Inscription : Mer 20 Avr 2011, 14:45


Retour vers Microsoft Virtualisation

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive