Laboratoire Microsoft |  CertifExpress 
 Le Forum de Réfèrence sur les Technologies Microsoft - http://www.forum-microsoft.org

Sharepoint foundation 2013 et la recherche

Modérateurs : Modérateurs, Modérateurs_Applicatifs

Sharepoint foundation 2013 et la recherche

Message par loxlo236 » Lun 11 Mai 2015, 13:50

Bonjour à tous,

A l'installation de Sharepoint Foundation 2013, j'ai utilisé l'assistant qui m'a configuré le service de recherche. Hors celui-ci ne fonctionnant pas, je l'ai donc supprimé pour le réinstaller, du moins en partie j'ai l'impression.

Afin de recréer le service, je clique sur "Nouveau" dans la console "Apps de Services" en pensant sélectionner "service de recherche" mais celui-ci n'apparaît pas.

Après plusieurs lectures, il faudrait que j'arrête également le service "Sharepoint server Search". Mais quand je clique sur "Arrêter", il me met cette popup :

Capture.JPG [ 40.75 Kio | Consulté 17861 fois ]



puis

Capture2.JPG [ 74.37 Kio | Consulté 17861 fois ]



Mais après du coup, je ne sais pas quoi faire.

Je commence tout juste l'utilisation de Sharepoint et je suis un peu perdu à vrai dire. L'un d'entre vous pourrait-il m'aider?

Merci pour tout,

Laurent
loxlo236
N00b
N00b
 
Message(s) : 1
Inscription : Lun 11 Mai 2015, 13:35

Retour vers Sharepoint

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité



Accueil | News | Articles | Tips | Outils | Certification | Easters Eggs
Essentiels | Glossaire | Vidos | Whitepapers | Essentiels | Bote Scripts
Conditions d'utilisation & Copyright | Respect de la vie prive